<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <head>
      <base href="http://www.pravda44.ru/8865-2017-08-04-6.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="газета, Северная, правда, Кострома, кострома, официальный, сайт, редакция, областная" />
  <meta name="rights" content="РКОГ Северная правда" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Super User" />
  <meta name="description" content="Северная правда" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Северная правда - Детские площадки</title>
  <link href="/templates/main/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_module_image.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal-button'), {
				parse: 'rel'
			});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});if (typeof jQuery != 'undefined') jQuery.noConflict();
var splashr105freq = "1 days";
var splashr105display = true;
var splashr105CookieValue = Cookie.read('splashr105');
window.addEvent('domready',function(){
if(splashr105freq == "sessiononly") {
	if(splashr105CookieValue == null) {
		var splashr105Cookie = Cookie.write('splashr105', 'sessiononly');
	} else {
		splashr105display = false;
	}
} else {
	if(splashr105CookieValue == null) {
		var splashr105Cookie = Cookie.write('splashr105', 'days',{'duration':1});
	} else {
		splashr105display = false;
	}
}
	if (splashr105display == true) {
		SqueezeBox.open('http://www.pravda44.ru/images/splash.html', {"handler":"iframe","size":{"x":"440","y":"500"}});
		(function(){document.id('sbox-btn-close').fireEvent('click')}).delay(15000);
	}
});
  </script>
  <meta property="og:image" content="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/vipuski/2017/31/500_3.jpg"/>
  <meta property="og:site_name" content="Северная правда"/>
  <meta property="og:title" content="Детские площадки"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/8865-2017-08-04-6.html"/>
  <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'en'}</script>
  <link rel="image_src" href="/images/vipuski/2017/31/500_3.jpg" />
  <!--[if lt IE 8]>
<link rel="stylesheet" href="/modules/mod_phocagallery_image/css/phocagallery_moduleieall_image.css" type="text/css" />
<![endif]-->
  <style type="text/css">
 #phocagallery-module-ri .name {color: #b36b00 ;}
 #phocagallery-module-ri .phocagallery-box-file {background: #fcfcfc ; border:1px solid #e8e8e8 ;}
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 50% 50% no-repeat; }
 #phocagallery-module-ri .phocagallery-box-file:hover, .phocagallery-box-file.hover {border:1px solid #b36b00 ; background: #f5f5f5 ;}
 </style>
<!--[if lt IE 8]>
<style type="text/css">
 #phocagallery-module-ri .phocagallery-box-file-first { background: url('/components/com_phocagallery/assets/images/shadow1.png') 0px 0px no-repeat; }
 </style>
<![endif]-->
  <!--[if lt IE 7]>
<style type="text/css">
.phocagallery-box-file{
 background-color: expression(isNaN(this.js)?(this.js=1, this.onmouseover=new Function("this.className+=' hover';"), 
this.onmouseout=new Function("this.className=this.className.replace(' hover','');")):false););
}
 </style>
<![endif]-->
  <style type="text/css"> 
 #sbox-window.phocagallery-random-window   {background-color:#6b6b6b;padding:2px} 
 #sbox-overlay.phocagallery-random-overlay  {background-color:#000000;} 
 </style>
    
    <link href="/templates/main/css/styles-reset.css" type="text/css" rel="stylesheet" media="all" />
    <link href="/templates/main/css/styles.css" type="text/css" rel="stylesheet" media="all" />
    
    <link href="/templates/main/css/styles-common.css" type="text/css" rel="stylesheet" media="all" />
    <!--
    <script type="text/javascript" src="/templates/main/js/jquery-1.4.2.min.js"></script>
    <script type="text/javascript" src="/templates/main/js/jquery.livequery.js"></script>
    
    <script type="text/javascript" src="/templates/main/js/rounded-corners.js"></script>
    <script type="text/javascript" src="/templates/main/js/common.js"></script>
    -->

    <link href="/templates/main/css/styles-screen.css" type="text/css" rel="stylesheet" media="screen" />
    <link href="/templates/main/css/styles-print.css" type="text/css" rel="stylesheet" media="print" />
     
    <!-- Код Гугл аналитикс -->
    <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25557057-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> 
    <!-- Конец кода Гугл аналитикс-->
    
</head>
  <body>
  
    
  <div id="mainarea" >
  
   
  
  <div id="page" class="container">
       
         <!-- header -->
  <div id="header" class="clearfix">
      
      <div class="content">
        <p class="small faded">Еженедельное информационное издание Костромской области</p>
      </div>
      
      
      
      <div id="top" class="bgr-blue">
      <div id="logo">
         <!--<a href="/"><img src="/templates/pravda/images/logo-sevpravda.png" class="png" width="352" height="97" alt="Северная правда" title="Северная правда" /></a>-->
        </div>
        <div id="date" >
           04 Августа 2017         </div>
                
    <div id="social"> 
  
    <div id="social-face">
      <a href="https://www.facebook.com/sevpravda/"><img src="/images/face.png" /></a>
      
    </div>
    
    <div id="social-twit">
    <a href="https://twitter.com/Sever_pravda"><img src="/images/twit.png" /></a>
    </div>
    
    <div id="social-vk">
    <a href="http://vk.com/sev_pravda"><img src="/images/vk1.png" /></a>
    </div>
    
    <div id="social-ok">
    <a href="http://ok.ru/severpravda"><img src="/images/ok1.png" /></a>
    </div> 
    
     <a href="http://севернаяправда.рф/?format=feed&type=rss"><img src="/images/rss.png" /></a>
    
  
  </div><!--Закрываем div social-->
  
  
      </div>     
    
             
      <!-- menu -->
      <div class="menu">
        

<table class="menu"><tr><td id="item-435" class="current active"><a href="/" >Главная</a></td><td id="item-294"><a href="/public.html" >Читать газету</a></td><td id="item-233"><a href="/podpiska.html" >Подписка</a></td><td id="item-556"><a href="/фотогалерея.html" >Фотогалерея</a></td><td id="item-583"><a href="/video.html" >Видеогалерея</a></td><td id="item-555"><a href="/сп-экспертиза.html" >СП - Экспертиза</a></td><td id="item-448"><a href="/about.html" >О газете</a></td><td id="item-541"><a href="/карта-сайта.html" >Карта сайта</a></td></tr></table>
      </div>
          
   </div>
   <div id="editions">
      
    <div id="edition-0" class="blue x-large">
    <a href="/pdf.html">Выпуски<br> в формате PDF</a>
    </div>
    <div id="edition-1">
    <a href="/pdf/category/1-severnaya-pravda.html"><img src="/images/ed/1.jpg" /></a>
  </div>
  
  <div id="edition-2">
    <a href="/pdf/category/4-gubernskoe-delovoe-obozrenie.html"><img src="/images/ed/2.jpg" class="jpg"  /></a>
  </div>
  
  <div id="edition-3">
    <a href="/pdf/category/7-volzhskaya-nov.html"><img src="/images/ed/3.jpg" class="jpg" /></a>
  </div>
  
  <div id="edition-4">
    <a href="/pdf/category/9-sp-normativnye-dokumenty.html"><img src="/images/ed/4.jpg" class="jpg" /></a>
  </div>
  </p>
  <div id="pri">
  <div id="pri-app">
  </p>
  <a href="https://itunes.apple.com/us/app/onlajn-gazeta-dla-vseh/id1109761018?l=ru&ls=1&mt=8"target=\"_blank\"> <img src="/images/banners/pri/app.jpg" style="padding-bottom:0px;">
  </div>
  <div id="pri-and">
  <a href="https://play.google.com/store/apps/details?id=com.app_sevprav.layout" target=\"_blank\"> <img src="/images/banners/pri/and.jpg" style="padding-bottom:10px;"></p>
  </div>
  </div>
  
  <div class="clearfix">
      
    <!--<p><a href="http://pravda44.ru/concurs/2532-podpiska-2014.html"><img src="/images/banners/ra/modul7.jpg"></a></p> <br>-->
	
	<!--<p><a href="http://pravda44.ru/concurs.html"><img src="/images/banners/ra/modul26s.jpg"></a></p> <br>-->
	

    
    
  <!--  <div id="us_action">   
<a href="http://vipishi.ru/internet-catalog-podpiski/item/inet/548/24/52109/severnaya-pravda-nedelya" target="_blank"><img src="/images/podpiska.jpg" width="441" style="padding-bottom:25px"></img> </a>
  <div id="us_action1">   
    <a href="/" target="_blank"><img src="/images/banners/ban1-s.jpg" width="580"></img> </a>
    <br>
    <a href="/" target="_blank"><img src="/images/banners/ban2-s.jpg" style="margin-top:5px; padding-bottom:15px" width="580"></img> </a>
  </div>
</div>--!>

      <!-- main area -->
     
       
      <div class="content_main">
      	 
       <!---->
        <!--<div id="estafeta">
      <img src="/templates/new_pravda/images/estafeta.jpg" class="jpg" width="567" height="184" />
    </div>-->
  
     <div class="item-page">

	<h2>
			<a href="/8865-2017-08-04-6.html">
		Детские площадки</a>
		</h2>





	<dl class="article-info">
<!--	<dt class="article-info-term">--><!--</dt>-->
	<dd class="published">
	Опубликовано 04.08.2017	</dd>
	</dl>



</p>
<p><img src="/images/vipuski/2017/31/500_3.jpg" width="500" height="338" alt="500 3" /></p>
<p>&nbsp;</p>
<p><span style="font-size: 12pt;"><strong>активно благоустраивают в Сущевском сельском поселении Костромского района</strong></span></p>
<p>&nbsp;</p>
<p>По словам главы Ирины Аристовой, завершена работа в поселке Шувалово на улицах Победы и имени Ленина, в селе Жданово. Настоящим украшением поселка стала детская площадка в Прибрежном. Горку, качели, карусель для нее заказывали в Таганроге. Появится уголок для игр ребятни и в деревне Акулово. По поручению молодых родителей в администрацию обратилась Анна Комова. Принцип тот же: администрация предоставляет материалы, а работают сами жители.</p>
<p><br />В рамках проектов развития, основанных на общественных инициативах граждан, Сущевское сельское поселение вошло в номинацию &laquo;Комплексное благоустройство городской среды&raquo;. В селе Сущево на улице Юбилейной будет заасфальтирована территория возле дома №4. Как сказала Ирина Аристова, на эти цели израсходуют 672 тысячи рублей (субсидии плюс софинансирование из местных бюджетов).</p>
<p>&nbsp;</p><div style="clear:both;"></div><div class="socbuttons" style="padding-top: 10px; overflow: hidden; float: right;"><div style="margin-left: 10px; width: 75px; height :20px; float: left;"><iframe src="http://www.facebook.com/plugins/like.php?locale=en_US&href=http%3A%2F%2Fxn--80aaafcmcb6evaidf6r.xn--p1ai%2F8865-2017-08-04-6.html&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 75px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 100px; float: left; margin-left: 10px; margin-right:0px;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/8865-2017-08-04-6.html" data-count="horizontal" data-lang="en">Twitter</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 60px !important; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 140px !important; float: left; border: none; margin-left: 10px;"><script type="text/javascript" src="http://userapi.com/js/api/openapi.js"></script><script type="text/javascript">VK.init({apiId:id192925629, onlyWidgets: true});</script><div id="vk_like"></div><script type="text/javascript">VK.Widgets.Like("vk_like", {type: "button"});</script></div><div style="width:280px;float: left; margin-left: 10px; border: none;" ><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://xn--80aaafcmcb6evaidf6r.xn--p1ai/8865-2017-08-04-6.html" data-mrc-config="{ 'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'width' : '100%', 'nc' : '0', 'nt' : '1'}">Нравится</a><script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script></div><div style="clear:both;"></div><style>.soc_no a{color:#d6d6d6; font-size:8px;} .soc_yes a{color:#d6d6d6; font-size:8px;display:none;}</style><div class="soc_no"><a href="http://nauca.com.ua/plugins/socbuttons-v14/" title="SocButtons v1.4" target="_blank">SocButtons v1.4</a></div></div><div style="clear:both;"></div>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/8863-2017-08-04-5.html" rel="next">Вперёд &gt;</a>
					</li>
				</ul>
	
</div>

   
      </div>
       
     	
	
    
   <div class="sidebar" >  
      
        
          
           
        <div class="section">
          <form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Искать...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /><input type="submit" value="Искать" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
	</div>
</form>

        </div>
         
	        
        <div class="section">
		
        	<!-- Картинка опроса по Спартаку -->
			
		    <a href="http://pravda44.ru/component/surveys/7-2015-08-1/editsurvey.html?Itemid=563"><img src="/images/banners/spartak_.jpg" style="margin-bottom:10px;"></a>
		   
		<!-- Баннер Жить вместе -->
	
	<div style="position: relative; margin-bottom: 10px;">
	<a style="position: absolute; width: 100%; height: 225px; left: 0; top: 0; background: url('/images/s.gif') left top no-repeat;" href="http://zhit-vmeste.ru/" target="_blank"></a>
	<object type="application/x-shockwave-flash" data="/images/banners/envir.swf" width="225" height="225">
		<param name="wmode" value="opaque">
		<param name="movie" value="/images/banners/envir.swf" />
		<param name="quality" value="high" />
	</object>
	</div>

	<!-- Баннер почты-России подписка c 11.05.17 по 21.05.17 -->
	<!--   <a href="https://podpiska.pochta.ru/decade"><img src="/images/banners/pochta.png" class="jpg"></a>  --> 

			
    <a href="/%D1%81%D0%BF-%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D1%82%D0%B8%D0%B7%D0%B0.html"> <img src="/images/banners/expertisa.jpg" class="jpg"></a>
    
		 <!--Секция вывода плагина мордакнига-->
    <!--<div>
      <a href="/component/surveys/1-%D0%9E%D0%BF%D1%80%D0%BE%D1%81/editsurvey.html?Itemid=563"><img src="/images/banners/opros.jpg" class="jpg" /></a>
    </div>-->
	
    </div>
      <a href="http://clck.yandex.ru/redir/dtype=stred/pid=7/cid=1228/*http://pogoda.yandex.ru/kostroma">
          <img src="http://info.weather.yandex.net/kostroma/2.png" border="0" width="220"  alt="Яндекс.Погода"/>
          <img width="1" height="1" src="http://clck.yandex.ru/click/dtype=stred/pid=7/cid=1227/*http://img.yandex.ru/pix.gif" alt="" border="0"/>
          </a>
           
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter9965185 = new Ya.Metrika({id:9965185, enableAll: true});
        }
        catch(e) { }
    });
})(window, "yandex_metrika_callbacks");
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/9965185" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

  
        </div>
             
          <div class="section">
          
			<p>Сейчас 207&#160;гостей и ни одного зарегистрированного пользователя на сайте</p>

<div class="bannergroup">


</div>
 
          </div> 
       
          
         <!-- <div> <!--style="overflow: hidden;"-->
           <!-- <div class="back_gray">
      <div >
            <a href="http://www.yandex.ru?add=103768&amp;from=promocode" target="_blank">
              <img style="padding: 5px 5px 5px 10px;" src="/templates/main/images/yandex-wid.png" width=200px alt="" border="0"/>
            </a>
            </div>
            
             <div>
                 <h3 style="padding: 0 0 0 10px;">
                   <a href="http://www.yandex.ru?add=103768&amp;from=promocode" target="_blank" style="color:#000;margin:15px;">Северная правда</a>
                  </h3>
                 <p>Информация о главных новостях и событиях Костромской области</p>
                 <a style="display: block; padding: 0 0 6px 10px;border:none;" target="_blank" href="http://www.yandex.ru?add=103768&amp;from=promocode"><img border="0" width="200" src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс"/></a>
             </div>
          </div>-->
		  
		  <div id="history">
		  <div style="background:url(/templates/main/images/roundcorner.jpg);">
		     <a href="http://pravda44.ru/pdf/category/35-ga.html"><img src="/images/firstname.jpg"/></a>
		  </div>
  <p align=center><a href="/images/history/h6b.jpg" target="_blank" width=200px><img src="/images/history/h6.jpg"></a></p><br>		  </div>
		  
		  <div id="reklama">
		   <a href="http://pravda44.ru/our-adv.html"> <img src="/images/reklama.jpg"/></a>
		  </div>
      
    <!--Морда книга начало-->  
    <div>

   
    <br>
	
	<div id="ok_group_widget">
	</div>
	
	
	<script>
	!function (d, id, did, st) {
	  var js = d.createElement("script");
	  js.src = "http://connect.ok.ru/connect.js";
	  js.onload = js.onreadystatechange = function () {
	  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
		if (!this.executed) {
		  this.executed = true;
		  setTimeout(function () {
			OK.CONNECT.insertGroupWidget(id,did,st);
		  }, 0);
		}
	  }}
	  d.documentElement.appendChild(js);
	}(document,"ok_group_widget","52278872637647","{width:220,height:335}");
	</script>
			
    
	<div id="vk_groups" style="position:relativ; float:left;margin-bottom:10px;"></div>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?79">
	</script>
    
	<script type="text/javascript">
      VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 46820202);
      </script>
        </div>
		<br>
		<div>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/sevpravda/" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:500px; height:290px;" allowTransparency="true"></iframe>   
		</div>
    
<br>
		</div>

	
    <!--Морда книга конец-->  
        
	   
      <div id="banner_left">
      <div class="bannergroup">


</div>

      </div>
  
      <!-- sidebar -->
          
    <div id="inf_graf" class="separator_small">
	<!-- Заремил нижний банер "ДОРОГИ 2016"-->
	
  <!-- <p><a href="/images/banners/dorogi-2016/remont.png" target=\"_blank\"><img src="/images/banners/dorogi-2016/dorogi.jpg"></a></p>
  <h3><a href= http://www.xn--80aaafcmcb6evaidf6r.xn--p1ai/5712-%D0%B8%D0%BD%D1%84%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%BA%D0%B0_.html>Инфографика</a> </h3> -->
  <!-- Заремил в мае 2017 в инфографике вывод 5-й и 6-й картинок строки 405, 411 -->
  <a href="/images/ingraf/i26b.jpg" target="_blank" ><img src="/images/ingraf/i26.jpg" width="340" height="300"></a><a href="/images/ingraf/i29b.jpg" target="_blank" ><img src="/images/ingraf/i29.jpg" width="340" height="300"></a><a href="/images/ingraf/i28b.jpg" target="_blank" ><img src="/images/ingraf/i28.jpg" width="340" height="300"></a><a href="/images/ingraf/i32b.jpg" target="_blank" ><img src="/images/ingraf/i32.jpg" width="340" height="300"></a>  
      <!---->
      
      
</div>
   
  
  
  <!-- Fhoca gallery_start-->
  <div id="gallery" class="separator">
        
  <h3>Фотогалерея</h3>
  <br>    
      <div id ="phocagallery-module-ri" style="text-align:center;"><center style="padding:0px;margin:0px;"><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="XV Всероссийский  фестиваль телевизионных фильмов и программ «Моя провинция»" href="/фотогалерея/category/139-2014-07-28-2.html" >
<img src="/images/phocagallery/2014/07-28-1/thumbs/phoca_thumb_m_DSC_0962.jpg" alt="DSC_0962" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">XV Всероссийский  фест...</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/139-2014-07-28-2.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="Турнир исторического фехтования" href="/фотогалерея/category/78-2013-07-22-2.html" >
<img src="/images/phocagallery/2013/07-22-2/thumbs/phoca_thumb_m_14.JPG" alt="14" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">Турнир исторического ф...</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/78-2013-07-22-2.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="Ильинское" href="/фотогалерея/category/84-ильинское.html" >
<img src="/images/phocagallery/2013/21-08-1/thumbs/phoca_thumb_m_5.jpg" alt="5" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">Ильинское</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/84-ильинское.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="69 легкоатлетическая эстафета на призы газеты «Северная правда». 2 мая 2015 года" href="/фотогалерея/category/180-2015-05-02-2.html" >
<img src="/images/phocagallery/2015/05-02-2/thumbs/phoca_thumb_m_20.jpg" alt="20" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">69 легкоатлетическая э...</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/180-2015-05-02-2.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="Кострома отметила День города. 13 августа 2016 год." href="/фотогалерея/category/254-кострома-отметила-день-города-13-августа-2016-год.html" >
<img src="/images/phocagallery/2016/15.08.2016/thumbs/phoca_thumb_m_DSC_0239.JPG" alt="DSC_0239" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">Кострома отметила День...</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/254-кострома-отметила-день-города-13-августа-2016-год.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div><div class="phocagallery-box-file" style="height:158px; width:120px;float:left">
<center>
<div class="phocagallery-box-file-first" style="height:118px;width:118px;">
<div class="phocagallery-box-file-second">
<div class="phocagallery-box-file-third">
<center>
<a class="no-popup" title="В Костроме подвели итоги областного фестиваля "Кострома - зимняя сказка". 6 февраля 2016 года." href="/фотогалерея/category/225-в-костроме-подвели-итоги-областного-фестиваля-кострома-зимняя-сказка-6-февраля-2016-года.html" >
<img src="/images/phocagallery/2016/08.02.2016/thumbs/phoca_thumb_m_DSC_0722.JPG" alt="DSC_0722" width="100" height="100" /></a></center>
</div>
</div>
</div>
</center>
<div class="phocaname" style="text-align:center;color: #b36b00 ;font-size:12px;">В Костроме подвели ито...</div><div class="detail" style="text-align:right;margin:0;padding:0"><a class="no-popup" title="Image Detail" href="/фотогалерея/category/225-в-костроме-подвели-итоги-областного-фестиваля-кострома-зимняя-сказка-6-февраля-2016-года.html" ><img src="/components/com_phocagallery/assets/images/icon-view.png" alt="Image Detail"  /></a></div></div></center></div><div style="clear:both"></div>
     </div>
  <!-- Fhoca gallery_start-->
  
      


  <!-- banner_start -->  
    <div class="separator">
        <h3>Партнеры</h3>
	<div id="banner"> 
	
      <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10.html" target="_blank"
							title="kos_state">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/kostroma_state_logo.png"
								alt="Портал государственных органов Костромской области"
								width ="150"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/11.html" target="_blank"
							title="dip-kostroma">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/dip.png"
								alt="Информационно-аналитическое управление Костромской области "
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/8.html" target="_blank"
							title="Rus">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/LOGO rus150.png"
								alt="ТРК Русь"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/7.html" target="_blank"
							title="2GIS">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/2GIS150.png"
								alt="Справочная система 2GIS"
																height ="129"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12.html" target="_blank"
							title="Подари жизнь">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/Podarizizn.jpg"
								alt="Подари жизнь"
																height ="129"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/17.html" target="_blank"
							title="Спартак-Кострома">
							<img
								src="http://xn--80aaafcmcb6evaidf6r.xn--p1ai/images/banners/spartak.jpg"
								alt="Спартак-Кострома"
																height ="129"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

	<div style="float:left; width:950px; padding-left:200px; ">
      <div style="float:left; margin-top:30px;">
	  <a href="http://www.mrsk-1.ru/ru/about/branches/kostromaenergo/about/" target="_blank" ><img src="/images/banners/rmrsk.jpg" width="180px"/></a>
	  </div>
	  <div style="float:left; margin-left:5px; margin-top:30px;">
	  <a href="http://www.koslook.ru" target="_blank" ><img src="/images/banners/koslook.jpg" width="180px"/></a>
	  </div>
	  <div style="float:left; margin-left:5px; ">
	  <a href="http://www.smi44.ru" target="_blank"><img src="/images/banners/smi44.jpg" height="100" width="180px"/></a>
	  </div>
	</div>  
	  
	  <div style="float:left; width:950px; padding-left:200px;">
      <div style="float:left; margin-left:5px; margin-top:30px; ">
	  <a href="http://gtrk-kostroma.ru/radio/radio-mayak.html" target="_blank"><img src="/images/banners/mayak.png" width="180px"/></a>
	  </div>
	  <div style="float:left; margin-left:5px; margin-top:10px;">
	  <a href="http://www.russianpost.ru/" target="_blank"><img src="/images/banners/Pochta_Rossii1.jpg" width="180px"/></a>
	  </div>
	  <div style="float:left; margin-left:5px; margin-top:25px;">
	  <a href="http://estreshenie.ru/kostroma/o-nas/reklamodatelyam" target="_blank"><img src="/images/banners/er.png" width="180px"/></a>
	  </div>
	  </div>
	  
    </div>  
	</div>
  <!-- banner_finish-->


   <!-- футер -->
  
  
  <div id="footer">
  
   
    <!-- menu -->
    <div class="menu">
      

<table class="menu"><tr><td id="item-435" class="current active"><a href="/" >Главная</a></td><td id="item-294"><a href="/public.html" >Читать газету</a></td><td id="item-233"><a href="/podpiska.html" >Подписка</a></td><td id="item-556"><a href="/фотогалерея.html" >Фотогалерея</a></td><td id="item-583"><a href="/video.html" >Видеогалерея</a></td><td id="item-555"><a href="/сп-экспертиза.html" >СП - Экспертиза</a></td><td id="item-448"><a href="/about.html" >О газете</a></td><td id="item-541"><a href="/карта-сайта.html" >Карта сайта</a></td></tr></table>
    </div>
      
     <p class="small">
      © 2005–2016 АУКО «Редакция Костромской областной газеты «Северная правда». <!--<a href="/component/contacto/?view=contacto&amp;Itemid=526" id="feedbacklink"><img src="/templates/pravda/images/feedback.jpg" width="100" height="70" />Обратная связь</a>-->
    </p>      
  

  </div>

  </div>
  
  
 
</div>

  			 	<script type="text/javascript">
	                 
					  function addTag()
						{ if (typeof jQuery === 'function') { jQuery.noConflict();}
							var tag = $('ttnewtag').get('value');
					 		var url = 'http://www.pravda44.ru/index.php?option=com_tortags&task=addtag&tmpl=component&format=raw&tag='+ tag +'&id=8865&comp=com_content';
							var a = new Request.HTML({
							         url: url,
							         method: 'post',
							         update   : $('tt-value'),
							         onRequest: function(){
	        							$('tt-status').set('text', 'loading...');
	    							},
							         onComplete:  function(response) 
							            {
							            	var result = $('tt-value').get('text');
							            	var mess = '';
							            	
							            	if (result==-1)
							            	{
							            		mess ="<span class='tt_error'> Error: empty or wrong parameters </span>";
							            	}else
							            	if (result=='-2')
							            	{
							            		mess ="<span class='tt_notice'>Notice: This tag is already exist </span>";
							            	}else
							            	if (result=='-3')
							            	{
							            		mess ="<span class='tt_error'>Error: Insert DB error </span>";
							            	}
							            	else
							            	{
							            		mess ="<span class='tt_success'> Successfully added </span>";
							            		var button = '<div id="tagid_'+ result +'" class="tt_button"><div class="tt_end"><span class="tt-2gtr"><a class="tt-del-link" href="javascript:void(0);" onclick="javascript:delTag('+ result +');"><img src="http://www.pravda44.ru/components/com_tortags/assets/images/delete.png"/></a><span style="font-weight: normal;">'+ tag +'</span></span></div></div>';
							            		$('tt-tags').set('html', $('tt-tags').get('html') + button);
							            	}
							            	
							            	$('tt-status').set('html', mess);
							            	$('ttnewtag').set('value','');
							            	$('ttnewtag').focus();
	
							            }
							        }); 
							a.send(); 
						}
						function delTag(id)
						{if (typeof jQuery === 'function') { jQuery.noConflict();}
					 		var url = 'http://www.pravda44.ru/index.php?option=com_tortags&task=deltag&tmpl=component&format=raw&tag_id='+ id+'&id=8865&comp=com_content';
							var d = new Request.HTML({
							         url: url,
							         method: 'post',
							         update   : $('tt-value'),
							         onRequest: function(){
	        							$('tt-status').set('text', 'loading...');
	    							},
							         onComplete:  function(response) 
							            {	
							            	var namefield = 'tagid_'+ id;
							            	$(namefield).destroy();
							            	var result = $('tt-value').get('text');
							            	var mess = '';
							            	
							            	if (result==-1)
							            	{
							            		mess ="<span class='tt_error'> Error: empty or wrong parameters </span>";
							            	}else
							            	{
							            		mess ="<span class='tt_success'> Successfully deleted </span>";
							            	}
							            	$('tt-status').set('html', mess);
							            }
							        }); 
							d.send(); 
						}
	 			</script>
			 	</body>
</html>